<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="google-site-verification" content="lrI-gF9xyji9qQJLAl4FoAmCE6f18edaBk54dcBEKYM" />
	

	<link href="https://www.oaltotaquari.com.br/portal/wp-content/themes/portal/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.oaltotaquari.com.br/portal/wp-content/themes/portal/style-galeria-fotos.css" rel="stylesheet" type="text/css" />
	<link rel="shortcut icon" href="https://www.oaltotaquari.com.br/portal/wp-content/themes/portal/images/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Portal O Alto Taquari :: RSS" href="https://www.oaltotaquari.com.br/portal/feed/" />

	<script type="text/javascript" src="https://www.oaltotaquari.com.br/portal/wp-content/themes/portal/js/jquery.1.4.4.min.js"></script>
	<script type="text/javascript" src="https://www.oaltotaquari.com.br/portal/wp-content/themes/portal/js/jquery.extra.js"></script>
	<!--[if IE 6]><script type="text/javascript" src="https://www.oaltotaquari.com.br/portal/wp-content/themes/portal/js/dd_pngfix.js"></script><script>DD_belatedPNG.fix('div, img, table');</script><![endif]-->

	<script async src="https://bravo.st/wp-content/themes/bravo/inc/termos.js"></script>
	<script>
		window.brvConfig = window.brvConfig || [];
		function brvtag(){brvConfig.push(arguments);}
		brvtag('cliente', 'BRV-20');
	</script>

	
		<!-- All in One SEO 4.2.2 -->
		<title>Torneio de Bocha da Associação Centralmovimentou mais de 40 duplas - O Alto Taquari</title>
		<meta name="description" content="A Associação Atlética Central teve um final de semana cheio com a realização do 1º Torneio de Bocha do Carro. O torneio marcou a inauguração de duas canchas de bocha da entidade, instalada em Bela Vista, com a coordenação de Ronei Gabriel. Os jogos iniciaram na tarde de sexta-feira e se estenderam até nas primeiras" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://www.oaltotaquari.com.br/portal/2022/10/torneio-de-bocha-da-associacao-centralmovimentou-mais-de-40-duplas/" />
		<meta property="og:locale" content="pt_BR" />
		<meta property="og:site_name" content="O Alto Taquari -" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Torneio de Bocha da Associação Centralmovimentou mais de 40 duplas - O Alto Taquari" />
		<meta property="og:description" content="A Associação Atlética Central teve um final de semana cheio com a realização do 1º Torneio de Bocha do Carro. O torneio marcou a inauguração de duas canchas de bocha da entidade, instalada em Bela Vista, com a coordenação de Ronei Gabriel. Os jogos iniciaram na tarde de sexta-feira e se estenderam até nas primeiras" />
		<meta property="og:url" content="https://www.oaltotaquari.com.br/portal/2022/10/torneio-de-bocha-da-associacao-centralmovimentou-mais-de-40-duplas/" />
		<meta property="article:published_time" content="2022-10-21T13:04:16+00:00" />
		<meta property="article:modified_time" content="2022-10-21T13:04:28+00:00" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:title" content="Torneio de Bocha da Associação Centralmovimentou mais de 40 duplas - O Alto Taquari" />
		<meta name="twitter:description" content="A Associação Atlética Central teve um final de semana cheio com a realização do 1º Torneio de Bocha do Carro. O torneio marcou a inauguração de duas canchas de bocha da entidade, instalada em Bela Vista, com a coordenação de Ronei Gabriel. Os jogos iniciaram na tarde de sexta-feira e se estenderam até nas primeiras" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltotaquari.com.br\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shadowbox-css-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/arquivos/shadowbox-js/src/shadowbox.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='shadowbox-extras-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.3.10' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oaltotaquari.com.br/portal/wp-includes/css/dist/block-library/style.min.css?ver=6.0.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.oaltotaquari.com.br/portal/wp-json/" /><link rel="alternate" type="application/json" href="https://www.oaltotaquari.com.br/portal/wp-json/wp/v2/posts/68892" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oaltotaquari.com.br/portal/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oaltotaquari.com.br/portal/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://www.oaltotaquari.com.br/portal/?p=68892' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltotaquari.com.br/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltotaquari.com.br%2Fportal%2F2022%2F10%2Ftorneio-de-bocha-da-associacao-centralmovimentou-mais-de-40-duplas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltotaquari.com.br/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltotaquari.com.br%2Fportal%2F2022%2F10%2Ftorneio-de-bocha-da-associacao-centralmovimentou-mais-de-40-duplas%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.oaltotaquari.com.br/portal/wp-content/plugins/cforms/styling/mono_space_light.css" />
<script type="text/javascript" src="https://www.oaltotaquari.com.br/portal/wp-content/plugins/cforms/js/cforms.js"></script>
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

</head>
<body>

	<div id="top">
		<div class="center">
			<span><strong><a href="https://www.oaltotaquari.com.br/portal" title="Capa do Portal">Jornal O Alto Taquari</a></strong>&nbsp;&nbsp;.&nbsp;&nbsp;Arroio do Meio,
				<? $dia = date('d'); $mes = date('m'); $ano = date('Y');
				switch ($mes){ case 1: $mes = "Janeiro"; break; case 2: $mes = "Fevereiro"; break; case 3: $mes = "Mar&ccedil;o"; break; case 4: $mes = "Abril"; break; case 5: $mes = "Maio"; break; case 6: $mes = "Junho"; break;
				case 7: $mes = "Julho"; break; case 8: $mes = "Agosto"; break; case 9: $mes = "Setembro"; break; case 10: $mes = "Outubro"; break; case 11: $mes = "Novembro"; break; case 12: $mes = "Dezembro"; break;}
				echo ("$dia de $mes de $ano");?></span>
				<ul>
					<li><a href="https://www.oaltotaquari.com.br/portal/sobre-o-jornal/">Sobre o jornal</a></li>
					<li><a href="https://www.oaltotaquari.com.br/portal/sobre-o-jornal/assine/">Assine</a></li>
					<li><a href="https://www.oaltotaquari.com.br/portal/sobre-o-jornal/anuncie/">Anuncie</a></li>
					<li><a href="https://www.oaltotaquari.com.br/portal/sobre-o-jornal/fale-conosco/">Fale Conosco</a></li>
				</ul>
			</div>
		</div>
		<div class="clear"></div>


<div id="header-esportes">
	<div class="center">
		<h1><a href="https://www.oaltotaquari.com.br/portal/esportes/">O Alto Taquari - Esportes</a></h1>
		<a id="jornal-online" href="https://www.oaltotaquari.com.br/portal/jornal-da-semana/">Jornal da Semana</a>
		<div id="search-header">
	<form method="get" id="searchform" action="https://www.oaltotaquari.com.br/portal" >
		<div>
			<input type="text" value="Busque no portal" name="s" id="s" onfocus="clean(this)" onblur="if (this.value=='') { this.value='Busque no portal'; }"/>
			<input type="submit" id="searchsubmit" value="Buscar" />
		</div>
	</form>
</div>
	</div>
</div>
<div class="clear"></div>
<div id="wrapper">
	<div id="nav">
		<ul id="nav-editorias-esportes">
				<li class="cat-item cat-item-102"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/bocha/">Bocha</a>
</li>
	<li class="cat-item cat-item-309"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/copa-pituca/">Copa Pituca</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/dupla-grenal/">Dupla Grenal</a>
</li>
	<li class="cat-item cat-item-104"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/escolinhas/">Escolinhas</a>
</li>
	<li class="cat-item cat-item-336"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/forquetense-75-anos/">Forquetense &#8211; 75 anos</a>
</li>
	<li class="cat-item cat-item-110"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/futebol/">Futebol</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/futebol-amador/">Futebol Amador</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/futsal/">Futsal</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/gauchao/">Gauchão</a>
</li>
	<li class="cat-item cat-item-323"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/motocross/">Motocross</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/outros-esportes/">Outros esportes</a>
</li>
	<li class="cat-item cat-item-313"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/taca-cesar-borscheid/">Taça César Borscheid</a>
</li>

		</ul>
		<ul id="nav-cadernos">
			<li><a class="nav-cotidiano" href="https://www.oaltotaquari.com.br/portal/cotidiano/">Cotidiano</a></li>
			<li><a class="nav-esportes" href="https://www.oaltotaquari.com.br/portal/esportes/">Esportes</a></li>
			<li><a class="nav-geral" href="https://www.oaltotaquari.com.br/portal/">O Alto Taquari</a></li>
		</ul>
	</div>
	<div class="clear"></div>

	<div id="conteudo">
		
		<div class="ads d">
			<div id="menu-municipios" class="d">
	<strong>Not&iacute;cias do seu munic&iacute;pio</strong>
	<a id="menu-municipios-select">Selecionar</a>
	<ul>
		<li><a href="https://www.oaltotaquari.com.br/portal/palavra-chave/arroio-do-meio/">Arroio do Meio</a></li>
		<li><a href="https://www.oaltotaquari.com.br/portal/palavra-chave/marques-de-souza/">Marques de Souza</a></li>
		<li><a href="https://www.oaltotaquari.com.br/portal/palavra-chave/lajeado/">Lajeado</a></li>
		<li><a href="https://www.oaltotaquari.com.br/portal/palavra-chave/capitao/">Capit&atilde;o</a></li>
		<li><a href="https://www.oaltotaquari.com.br/portal/palavra-chave/travesseiro/">Travesseiro</a></li>
		<li><a href="https://www.oaltotaquari.com.br/portal/palavra-chave/pouso-novo/">Pouso Novo</a></li>
		<li><a href="https://www.oaltotaquari.com.br/portal/palavra-chave/nova-brescia/">Nova Br&eacute;scia</a></li>
		<li><a href="https://www.oaltotaquari.com.br/portal/palavra-chave/encantado/">Encantado</a></li>
	</ul>
</div>
			<div class="publicidade">Publicidade</div>
			
			
			
		</div>
		
		<div id="materia" class="col c">
			
			
			<div id="editoria" class="noticias-esportes">Esportes</div>
			<div id="breadcrumb"><!-- Breadcrumb NavXT 7.0.2 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to O Alto Taquari." href="https://www.oaltotaquari.com.br/portal" class="home" ><span property="name">O Alto Taquari</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Esportes Categoria archives." href="https://www.oaltotaquari.com.br/portal/categoria/esportes/" class="taxonomy category" ><span property="name">Esportes</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">Torneio de Bocha da Associação Central<br>movimentou mais de 40 duplas</span><meta property="url" content="https://www.oaltotaquari.com.br/portal/2022/10/torneio-de-bocha-da-associacao-centralmovimentou-mais-de-40-duplas/"><meta property="position" content="3"></span></div>
			<h2 class="titulo-materia left">Torneio de Bocha da Associação Central<br>movimentou mais de 40 duplas</h2>
			<div class="clear"></div>
			
			<div id="materia-info">
				<div id="materia-data">, 21 de outubro de 2022 &agrave;s 10h04<span id="materia-tipo" class="Impressa-esportes"></span></div>
				<!--div id="materia-tamanho-fonte">Tamanho do texto: <a class="fonte-normal">Normal</a> / <a class="fonte-minus">A</a> / <a class="fonte-plus">A</a></div-->
			</div>
			<div id="materia-conteudo">
				<p>A Associação Atlética Central teve um final de semana cheio com a realização do 1º Torneio de Bocha do Carro. O torneio marcou a inauguração de duas canchas de bocha da entidade, instalada em Bela Vista, com a coordenação de Ronei Gabriel. Os jogos iniciaram na tarde de sexta-feira e se estenderam até nas primeiras horas da madrugada de segunda-feira. Além dos desafios entre bochistas de Arroio do Meio e Santa Maria, o torneio realizou jogos na categoria individual e de duplas com algumas disputas que se estenderam para as canchas do Rui Barbosa e do Glória. Ainda na manhã de sábado aconteceu momento solene que marcou a inauguração com falas do prefeito Danilo Bruxel e Ronei Gabriel. Além do grande público que esteve presente, outra atração ficou por conta dos arremates (apostas) entre os participantes do torneio.</p>
<p>Dentro das canchas o primeiro grande momento foi o desafio de duplas na sexta-feira entre Marinho e Dinho (Arroio do Meio) contra Dioberto e Lucas Fenalti (Santa Maria) vencido pelos santamarienses. Um segundo desafio, dessa vez com trios de Arroio do Meio e Santa Maria aconteceu no sábado, em que saiu vencedor por 2 x 0 o trio de Arroio do Meio formado por Mané, Dinho e Marinho. Na categoria individual, que teve a participação de 20 competidores saiu vencedor Charles Closs (prêmio de R$ 2 mil), tendo em 2º lugar, Dioberto (Santa Maria) com prêmio de R$ 1 mil e em 3º, Marinho Drebes com prêmio de R$ 500. O torneio de duplas que inscreveu 44 duplas classificou em 1º lugar, Lucas Fenalti (Santa Maria) e Fiapo (Porto Alegre) tinha como prêmio um carro Gol ano 97 ou R$ 8 mil; 2º lugar, Marinho e Dinho, prêmio de R$ 2 mil e em 3º, Fabinho e Anderson (Capitão) com prêmio de R$ 1 mil.</p>
<div id="attachment_68894" style="width: 434px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-68894" class="size-medium wp-image-68894" src="https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/DSC03754-424x265.jpg" alt="" width="424" height="265" srcset="https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/DSC03754-424x265.jpg 424w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/DSC03754-1024x640.jpg 1024w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/DSC03754-768x480.jpg 768w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/DSC03754-246x154.jpg 246w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/DSC03754.jpg 1280w" sizes="(max-width: 424px) 100vw, 424px" /><p id="caption-attachment-68894" class="wp-caption-text">Momento solene marcou a inauguração das canchas</p></div>
<div id="attachment_68895" style="width: 434px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-68895" loading="lazy" class="size-medium wp-image-68895" src="https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/DSC03828-424x265.jpg" alt="" width="424" height="265" srcset="https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/DSC03828-424x265.jpg 424w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/DSC03828-1024x640.jpg 1024w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/DSC03828-768x480.jpg 768w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/DSC03828-246x154.jpg 246w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/DSC03828.jpg 1280w" sizes="(max-width: 424px) 100vw, 424px" /><p id="caption-attachment-68895" class="wp-caption-text">Lucas Fenalti e Fiapo campeões das duplas</p></div>
<div id="attachment_68896" style="width: 385px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-68896" loading="lazy" class="size-medium wp-image-68896" src="https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/WhatsApp-Image-2022-10-18-at-11.42-375x600.jpg" alt="" width="375" height="600" srcset="https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/WhatsApp-Image-2022-10-18-at-11.42-375x600.jpg 375w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/WhatsApp-Image-2022-10-18-at-11.42-640x1024.jpg 640w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/WhatsApp-Image-2022-10-18-at-11.42-768x1229.jpg 768w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/WhatsApp-Image-2022-10-18-at-11.42-246x394.jpg 246w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/WhatsApp-Image-2022-10-18-at-11.42.jpg 800w" sizes="(max-width: 375px) 100vw, 375px" /><p id="caption-attachment-68896" class="wp-caption-text">Charles Closs, campeão da categoria individual</p></div>

				<div class="clear"></div>
				<div id="materia-autor">Por <strong>daiane</strong></div>
			</div>
			<div id="materia-meta">
				<div id="materia-imagem">
					<a href="https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/IMG_5788-1024x640.jpg" rel="shadowbox" title="Grande público circulou pelas novas canchas durante os três dias de jogos"><img width="246" height="154" src="https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/IMG_5788-246x154.jpg" class="attachment-materia size-materia wp-post-image" alt="" loading="lazy" srcset="https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/IMG_5788-246x154.jpg 246w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/IMG_5788-424x265.jpg 424w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/IMG_5788-1024x640.jpg 1024w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/IMG_5788-768x480.jpg 768w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/10/IMG_5788.jpg 1280w" sizes="(max-width: 246px) 100vw, 246px" /></a><p>Grande público circulou pelas novas canchas durante os três dias de jogos</p>
				</div>
				<a id="materia-galeria" href="#"></a>
				<div class="clear"></div>
				<div id="materia-twitter">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="oaltotaquari">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
				</div>
				<div id="materia-facebook">
					<iframe src="https://www.facebook.com/plugins/like.php?app_id=242190275800861&amp;href=https://www.oaltotaquari.com.br/portal/2022/10/torneio-de-bocha-da-associacao-centralmovimentou-mais-de-40-duplas/&amp;send=false&amp;layout=button_count&amp;width=125&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=tahoma&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<ul id="noticias-relacionadas">
					<div class='yarpp yarpp-related yarpp-related-website yarpp-template-yarpp-template-example'>
		<li><span class="cartola-padrao">Dupla Grenal</span><br /><a href="https://www.oaltotaquari.com.br/portal/2011/07/copa-audi-e-campeonato-brasileiro/">Copa Audi e Campeonato Brasileiro</a><!-- (30.1231)--></li>
		<li><span class="cartola-padrao">Bocha</span><br /><a href="https://www.oaltotaquari.com.br/portal/2011/08/rui-barbosa-encerra-torneio-de-bocha-em-duplas/">Rui Barbosa encerra torneio de bocha em duplas</a><!-- (27.2333)--></li>
		<li><span class="cartola-padrao">Esportes</span><br /><a href="https://www.oaltotaquari.com.br/portal/2021/07/escola-de-base-rui-barbosa-e-campea/">Escola de Base Rui Barbosa é campeã</a><!-- (24.9528)--></li>
		<li><span class="cartola-padrao">Esportes</span><br /><a href="https://www.oaltotaquari.com.br/portal/2021/11/rui-barbosa-e-cruzeiro-de-linha-32-decidem-vaga-para-a-final/">Rui Barbosa e Cruzeiro de Linha 32 decidem vaga para a final</a><!-- (21.917)--></li>
		<li><span class="cartola-padrao">Especial</span><br /><a href="https://www.oaltotaquari.com.br/portal/2011/07/homenagem-aos-avos/">Homenagem aos avós</a><!-- (20.6182)--></li>
		<li><span class="cartola-padrao">Bocha</span><br /><a href="https://www.oaltotaquari.com.br/portal/2013/03/torneio-de-bocha-individual-4/">Torneio de Bocha Individual</a><!-- (18.2211)--></li>
</div>

				</ul>
			</div>
			
			
		</div>
		
		<div class="clear"></div>
		
	</div>
	<div class="clear"></div>
</div>

<div class="clear"></div>
<div id="footer">
	<div class="center">
		<address>
			<p>&copy; 2011 P&eacute;rola Editora Jornal&iacute;stica Ltda<br />
				Todos os direitos reservados</p>
			<p><a href="https://www.oaltotaquari.com.br/portal/sobre-o-jornal/fale-conosco/">(51) 3716-1291 | <span class="__cf_email__" data-cfemail="d2b8bda0bcb3be92bdb3bea6bda6b3a3a7b3a0bbfcb1bdbffcb0a0">[email&#160;protected]</span></a></p>
			<a href="http://www.dobro.com.br/" target="_blank" id="dobro">Dobro Comunica&ccedil;&atilde;o</a>
		</address>
		<ul class="footer-links">
			<li><strong><a href="https://www.oaltotaquari.com.br/portal/sobre-o-jornal/">Sobre o Jornal</a></strong></li>
			<li><strong><a href="https://www.oaltotaquari.com.br/portal/sobre-o-jornal/assine/">Assine</a></strong></li>
			<li><strong><a href="https://www.oaltotaquari.com.br/portal/sobre-o-jornal/anuncie/">Anuncie</a></strong></li>
			<li><strong><a href="https://www.oaltotaquari.com.br/portal/sobre-o-jornal/fale-conosco/">Fale Conosco</a></strong></li>
			<li><a id="termos-cookie-ver" class="abrir-modal-de-termos" href="#">Política de Privacidade</a></li>
		</ul>
		<ul class="footer-links">
			<li class="categories">
				Geral
				<ul>
											<li>
							<a href="https://www.oaltotaquari.com.br/portal/categoria/50-anos-da-amam">50 anos da AMAM</a>
						</li>
											<li>
							<a href="https://www.oaltotaquari.com.br/portal/categoria/auxilio-emergencial">Auxílio Emergencial</a>
						</li>
											<li>
							<a href="https://www.oaltotaquari.com.br/portal/categoria/cadastro-positivo">Cadastro Positivo</a>
						</li>
											<li>
							<a href="https://www.oaltotaquari.com.br/portal/categoria/camara-de-vereadores">Câmara de Vereadores</a>
						</li>
										<li><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/">Geral</a></li>
				</ul>
			</li>
			<li>Colunas
				<ul>
					<li><a href="https://www.oaltotaquari.com.br/portal/categoria/colunas/">Todas as colunas</a></li>
				</ul>
			</li>
		</ul>
		<ul class="footer-links">
			<li class="categories">Cotidiano<ul>	<li class="cat-item cat-item-320"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/comportamento/">Comportamento</a>
</li>
	<li class="cat-item cat-item-100"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/culinaria/">Culinária</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/eventos/">Eventos</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/musica/">Música</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/saude/">Saúde</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/social/">Social</a>
</li>
	<li class="cat-item cat-item-359"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/verao/">Verão</a>
</li>
</ul></li>			<li class="categories">
				Esportes
				<ul>
											<li>
							<a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/bocha">Bocha</a>
						</li>
											<li>
							<a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/copa-pituca">Copa Pituca</a>
						</li>
											<li>
							<a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/dupla-grenal">Dupla Grenal</a>
						</li>
											<li>
							<a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/escolinhas">Escolinhas</a>
						</li>
										<li><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes">Todos os Esportes</a></li>
				</ul>
			</li>
					</ul>
		<a href="https://www.oaltotaquari.com.br/portal/feed/" target="_blank" id="footer-rss">Veja o RSS do portal</a>
		<a href="https://www.twitter.com/oaltotaquari/" target="_blank" id="footer-twitter">Twitter // @oaltotaquari</a>
	</div>
</div>

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=6.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-content/arquivos/shadowbox-js/b82327044875b5be5ea049dd2cd28cc5.js?ver=3.0.3' id='shadowbox-js'></script>
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.13.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.oaltotaquari.com.br\/portal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>

<!-- Begin Shadowbox JS v3.0.3.10 -->
<!-- Selected Players: html, iframe, img, qt, swf, wmp -->
<script type="text/javascript">
/* <![CDATA[ */
	var shadowbox_conf = {
		animate: true,
		animateFade: true,
		animSequence: "sync",
		modal: false,
		showOverlay: true,
		overlayColor: "#000",
		overlayOpacity: "0.9",
		flashBgColor: "#000000",
		autoplayMovies: true,
		showMovieControls: true,
		slideshowDelay: 0,
		resizeDuration: "0.35",
		fadeDuration: "0.35",
		displayNav: true,
		continuous: false,
		displayCounter: true,
		counterType: "default",
		counterLimit: "10",
		viewportPadding: "20",
		handleOversize: "drag",
		handleUnsupported: "link",
		autoDimensions: false,
		initialHeight: "160",
		initialWidth: "320",
		enableKeys: true,
		skipSetup: false,
		useSizzle: false,
		flashParams: {bgcolor:"#000000", allowFullScreen:true},
		flashVars: {},
		flashVersion: "9.0.0"
	};
	Shadowbox.init(shadowbox_conf);
/* ]]> */
</script>
<!-- End Shadowbox JS -->


<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-439722-36']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();
</script>

</body>

</html>