<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="google-site-verification" content="lrI-gF9xyji9qQJLAl4FoAmCE6f18edaBk54dcBEKYM" />
	<title>Secretaria da Agricultura repassa mais de R$ 700 mil em incentivos &laquo;  O Alto Taquari :: </title>

	<link href="https://www.oaltotaquari.com.br/portal/wp-content/themes/portal/style.css" rel="stylesheet" type="text/css" />
	<link href="https://www.oaltotaquari.com.br/portal/wp-content/themes/portal/style-galeria-fotos.css" rel="stylesheet" type="text/css" />
	<link rel="shortcut icon" href="http://www.oaltotaquari.com.br/portal/wp-content/themes/portal/images/favicon.ico" />
	<link rel="alternate" type="application/rss+xml" title="Portal O Alto Taquari :: RSS" href="https://www.oaltotaquari.com.br/portal/feed/" />

	<script type="text/javascript" src="https://www.oaltotaquari.com.br/portal/wp-content/themes/portal/js/jquery.1.4.4.min.js"></script>
	<script type="text/javascript" src="https://www.oaltotaquari.com.br/portal/wp-content/themes/portal/js/jquery.extra.js"></script>
	<!--[if IE 6]><script type="text/javascript" src="https://www.oaltotaquari.com.br/portal/wp-content/themes/portal/js/dd_pngfix.js"></script><script>DD_belatedPNG.fix('div, img, table');</script><![endif]-->

	<script async src="https://bravo.st/wp-content/themes/bravo/inc/termos.js"></script>
	<script>
		window.brvConfig = window.brvConfig || [];
		function brvtag(){brvConfig.push(arguments);}
		brvtag('cliente', 'BRV-20');
	</script>

	<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.oaltotaquari.com.br\/portal\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.15"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='msw_wpfm_scan-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/plugins/wordpress-file-monitor/wordpress-file-monitor.php?ver=scan' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='shadowbox-css-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/arquivos/shadowbox-js/src/shadowbox.css?ver=3.0.3' type='text/css' media='screen' />
<link rel='stylesheet' id='shadowbox-extras-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.3.10' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.oaltotaquari.com.br/portal/wp-includes/css/dist/block-library/style.min.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 4px;
	line-height: 6px;
	height: 6px;
	background: #e1e1e1;
	border: 1px solid #ccc;
}

</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.oaltotaquari.com.br/portal/wp-json/' />
<link rel='prev' title='Contador Revoltado é o primeiro palestrante  confirmado do Seminário Sincovat' href='https://www.oaltotaquari.com.br/portal/2022/04/contador-revoltado-e-o-primeiro-palestrante-confirmado-do-seminario-sincovat/' />
<link rel='next' title='O precioso voto' href='https://www.oaltotaquari.com.br/portal/2022/04/o-precioso-voto/' />
<link rel='shortlink' href='https://www.oaltotaquari.com.br/portal/?p=66464' />
<link rel="alternate" type="application/json+oembed" href="https://www.oaltotaquari.com.br/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltotaquari.com.br%2Fportal%2F2022%2F04%2Fsecretaria-da-agricultura-repassa-mais-de-r-700-mil-em-incentivos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oaltotaquari.com.br/portal/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oaltotaquari.com.br%2Fportal%2F2022%2F04%2Fsecretaria-da-agricultura-repassa-mais-de-r-700-mil-em-incentivos%2F&#038;format=xml" />
<link rel="stylesheet" type="text/css" href="https://www.oaltotaquari.com.br/portal/wp-content/plugins/cforms/styling/mono_space_light.css" />
<script type="text/javascript" src="https://www.oaltotaquari.com.br/portal/wp-content/plugins/cforms/js/cforms.js"></script>
<script type="text/javascript">
	window._se_plugin_version = '8.1.9';
</script>

</head>
<body>

	<div id="top">
		<div class="center">
			<span><strong><a href="https://www.oaltotaquari.com.br/portal" title="Capa do Portal">Jornal O Alto Taquari</a></strong>&nbsp;&nbsp;.&nbsp;&nbsp;Arroio do Meio,
				<? $dia = date('d'); $mes = date('m'); $ano = date('Y');
				switch ($mes){ case 1: $mes = "Janeiro"; break; case 2: $mes = "Fevereiro"; break; case 3: $mes = "Mar&ccedil;o"; break; case 4: $mes = "Abril"; break; case 5: $mes = "Maio"; break; case 6: $mes = "Junho"; break;
				case 7: $mes = "Julho"; break; case 8: $mes = "Agosto"; break; case 9: $mes = "Setembro"; break; case 10: $mes = "Outubro"; break; case 11: $mes = "Novembro"; break; case 12: $mes = "Dezembro"; break;}
				echo ("$dia de $mes de $ano");?></span>
				<ul>
					<li><a href="http://www.oaltotaquari.com.br/portal/sobre-o-jornal/">Sobre o jornal</a></li>
					<li><a href="http://www.oaltotaquari.com.br/portal/sobre-o-jornal/assine/">Assine</a></li>
					<li><a href="http://www.oaltotaquari.com.br/portal/sobre-o-jornal/anuncie/">Anuncie</a></li>
					<li><a href="http://www.oaltotaquari.com.br/portal/sobre-o-jornal/fale-conosco/">Fale Conosco</a></li>
				</ul>
			</div>
		</div>
		<div class="clear"></div>


<div id="header-geral">
	<div class="center">
		<h1><a href="https://www.oaltotaquari.com.br/portal/">O Alto Taquari</a></h1>
		<a id="jornal-online" href="http://www.oaltotaquari.com.br/portal/jornal-da-semana/">Jornal da Semana</a>
		<div id="search-header">
	<form method="get" id="searchform" action="https://www.oaltotaquari.com.br/portal" >
		<div>
			<input type="text" value="Busque no portal" name="s" id="s" onfocus="clean(this)" onblur="if (this.value=='') { this.value='Busque no portal'; }"/>
			<input type="submit" id="searchsubmit" value="Buscar" />
		</div>
	</form>
</div>	</div>
</div>
<div class="clear"></div>
<div id="wrapper">
	<div id="nav">
		<ul id="nav-editorias-geral">
				<li class="cat-item cat-item-3"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/agricultura/">Agricultura</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/bairros/">Bairros</a>
</li>
	<li class="cat-item cat-item-353"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/dengue/">Dengue</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/educacao/">Educação</a>
</li>
	<li class="cat-item cat-item-349"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/eleicoes-2020-alto-taquari/">Eleições 2020</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/">Especial</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/">Geral</a>
</li>
	<li class="cat-item cat-item-108"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/meio-ambiente/">Meio Ambiente</a>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/negocios/">Negócios</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/policia/">Polícia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/politica/">Política</a>
</li>
	<li class="cat-item cat-item-97"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/saude-alto-taquari/">Saúde</a>
</li>
	<li class="cat-item cat-item-298"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/turismo/">Turismo</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/uti/">UTI</a>
</li>
			<li>
				<a href="http://www.oaltotaquari.com.br/portal/categoria/publicidade-legal">PUBLICIDADE LEGAL</a>
			</li>
		</ul>
		<ul id="nav-cadernos">
			<li><a class="nav-cotidiano" href="https://www.oaltotaquari.com.br/portal/cotidiano/">Cotidiano</a></li>
			<li><a class="nav-esportes" href="https://www.oaltotaquari.com.br/portal/esportes/">Esportes</a></li>
			<li><a class="nav-geral" href="https://www.oaltotaquari.com.br/portal/">O Alto Taquari</a></li>
		</ul>
	</div>
	<div class="clear"></div>

	<div id="conteudo">
		
		<div class="ads d">
			<div id="menu-municipios" class="d">
	<strong>Not&iacute;cias do seu munic&iacute;pio</strong>
	<a id="menu-municipios-select">Selecionar</a>
	<ul>
		<li><a href="http://www.oaltotaquari.com.br/portal/palavra-chave/arroio-do-meio/">Arroio do Meio</a></li>
		<li><a href="http://www.oaltotaquari.com.br/portal/palavra-chave/marques-de-souza/">Marques de Souza</a></li>
		<li><a href="http://www.oaltotaquari.com.br/portal/palavra-chave/lajeado/">Lajeado</a></li>
		<li><a href="http://www.oaltotaquari.com.br/portal/palavra-chave/capitao/">Capit&atilde;o</a></li>
		<li><a href="http://www.oaltotaquari.com.br/portal/palavra-chave/travesseiro/">Travesseiro</a></li>
		<li><a href="http://www.oaltotaquari.com.br/portal/palavra-chave/pouso-novo/">Pouso Novo</a></li>
		<li><a href="http://www.oaltotaquari.com.br/portal/palavra-chave/nova-brescia/">Nova Br&eacute;scia</a></li>
		<li><a href="http://www.oaltotaquari.com.br/portal/palavra-chave/encantado/">Encantado</a></li>
	</ul>
</div>
			<div class="publicidade">Publicidade</div>
			
			
			
		</div>
		
		<div id="materia" class="col c">
			
			
			<div id="editoria" class="noticias-geral">Agricultura</div>
			<div id="breadcrumb"><!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to O Alto Taquari." href="https://www.oaltotaquari.com.br/portal" class="home" ><span property="name">O Alto Taquari</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the O Alto Taquari category archives." href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/" class="taxonomy category" ><span property="name">O Alto Taquari</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Agricultura category archives." href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/agricultura/" class="taxonomy category" ><span property="name">Agricultura</span></a><meta property="position" content="3"></span> &gt; <span class="post post-post current-item">Secretaria da Agricultura repassa mais de R$ 700 mil em incentivos</span></div>
			<h2 class="titulo-materia left">Secretaria da Agricultura repassa mais de R$ 700 mil em incentivos</h2>
			<div class="clear"></div>
			
			<div id="materia-info">
				<div id="materia-data">, 22 de abril de 2022 &agrave;s 9h36<span id="materia-tipo" class="Impressa-geral"></span></div>
				<!--div id="materia-tamanho-fonte">Tamanho do texto: <a class="fonte-normal">Normal</a> / <a class="fonte-minus">A</a> / <a class="fonte-plus">A</a></div-->
			</div>
			<div id="materia-conteudo">
				<p>Nos últimos 15 meses de trabalho, a Secretaria Municipal da Agricultura de Travesseiro repassou mais de R$ 700 mil em incentivos ao setor primário. A agricultura representa quase 80% do retorno para os cofres municipais.</p>
<p>Segundo o secretário da pasta, Ildo Godoy, os incentivos foram repassados aos produtores rurais para investimentos em reformas, novas construções, instalação de energia solar, transporte de dejetos e contratação de serviço de máquinas. “Isso são serviços prestados para auxiliar o nosso agricultor”, destaca.</p>
<p>Godoy frisa ainda que estes incentivos são uma maneira de fortalecer a agricultura e manter os jovens no campo. “Além disso, a secretaria realizou diversos serviços, como cobertura de silagem, transporte de dejetos com caminhão próprio e auxílio direto ao produtor, com o apoio da Emater”, conclui.</p>

				<div class="clear"></div>
				<div id="materia-autor">Por <strong>daiane</strong></div>
			</div>
			<div id="materia-meta">
				<div id="materia-imagem">
					<a href="https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/04/Foto01_Investimento-1024x640.jpg" rel="shadowbox" title="Setor primário representa quase 80% da arrecadação"><img width="246" height="154" src="https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/04/Foto01_Investimento-246x154.jpg" class="attachment-materia size-materia wp-post-image" alt="" srcset="https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/04/Foto01_Investimento-246x154.jpg 246w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/04/Foto01_Investimento-424x265.jpg 424w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/04/Foto01_Investimento-768x480.jpg 768w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/04/Foto01_Investimento-1024x640.jpg 1024w, https://www.oaltotaquari.com.br/portal/wp-content/arquivos/2022/04/Foto01_Investimento.jpg 1280w" sizes="(max-width: 246px) 100vw, 246px" /></a><p>Setor primário representa quase 80% da arrecadação</p>
				</div>
				<a id="materia-galeria" href="#"></a>
				<div class="clear"></div>
				<div id="materia-twitter">
					<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="oaltotaquari">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
				</div>
				<div id="materia-facebook">
					<iframe src="http://www.facebook.com/plugins/like.php?app_id=242190275800861&amp;href=https://www.oaltotaquari.com.br/portal/2022/04/secretaria-da-agricultura-repassa-mais-de-r-700-mil-em-incentivos/&amp;send=false&amp;layout=button_count&amp;width=125&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font=tahoma&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:125px; height:21px;" allowTransparency="true"></iframe>
				</div>
				<div class="clear"></div>
				<ul id="noticias-relacionadas">
					<div class='yarpp-related'>
		<li><span class="cartola-padrao">Agrovale</span><br /><a href="https://www.oaltotaquari.com.br/portal/2021/11/falando-em-jardim/">Falando em jardim</a><!-- (17.9)--></li>
		<li><span class="cartola-padrao">Política</span><br /><a href="https://www.oaltotaquari.com.br/portal/2019/11/camara-de-vereadores-de-arroio-do-meio-2/">Câmara de Vereadores de Arroio do Meio</a><!-- (17.3)--></li>
		<li><span class="cartola-padrao">Economia</span><br /><a href="https://www.oaltotaquari.com.br/portal/2016/04/mais-cinco-empreendedores-sao-contemplados-com-lotes-do-loteamento-comercial/">Mais cinco empreendedores são contemplados com lotes do Loteamento Comercial</a><!-- (16.6)--></li>
		<li><span class="cartola-padrao">Geral</span><br /><a href="https://www.oaltotaquari.com.br/portal/2014/02/comissao-organiza-programacao-dos-80-anos-do-municipio/">Comissão organiza programação dos 80 anos do município</a><!-- (16.1)--></li>
		<li><span class="cartola-padrao">Geral</span><br /><a href="https://www.oaltotaquari.com.br/portal/2021/06/municipio-de-fara-extracao-de-material-em-saibreira/">Município de fará extração de material em saibreira</a><!-- (16)--></li>
		<li><span class="cartola-padrao">Geral</span><br /><a href="https://www.oaltotaquari.com.br/portal/2017/04/lei-da-terceirizacao-divide-opinioes/">Lei da Terceirização divide opiniões</a><!-- (15.6)--></li>
</div>

				</ul>
			</div>
			
			
		</div>
		
		<div class="clear"></div>
		
	</div>
	<div class="clear"></div>
</div>

<div class="clear"></div>
<div id="footer">
	<div class="center">
		<address>
			<p>&copy; 2011 P&eacute;rola Editora Jornal&iacute;stica Ltda<br />
			Todos os direitos reservados</p>
			<p><a href="http://www.oaltotaquari.com.br/portal/sobre-o-jornal/fale-conosco/">(51) 3716-1291 | jornal@oaltotaquari.com.br</a></p>
			<a href="http://www.dobro.com.br/" target="_blank" id="dobro">Dobro Comunica&ccedil;&atilde;o</a>
		</address>
		<ul class="footer-links">
			<li><strong><a href="http://www.oaltotaquari.com.br/portal/sobre-o-jornal/">Sobre o Jornal</a></strong></li>
			<li><strong><a href="http://www.oaltotaquari.com.br/portal/sobre-o-jornal/assine/">Assine</a></strong></li>
			<li><strong><a href="http://www.oaltotaquari.com.br/portal/sobre-o-jornal/anuncie/">Anuncie</a></strong></li>
			<li><strong><a href="http://www.oaltotaquari.com.br/portal/sobre-o-jornal/fale-conosco/">Fale Conosco</a></strong></li>
			<li><a id="termos-cookie-ver" class="abrir-modal-de-termos" href="#">Política de Privacidade</a></li>
		</ul>
		<ul class="footer-links">
			<li class="categories">Geral<ul>	<li class="cat-item cat-item-3"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/agricultura/">Agricultura</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/bairros/">Bairros</a>
</li>
	<li class="cat-item cat-item-353"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/dengue/">Dengue</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/economia/">Economia</a>
</li>
	<li class="cat-item cat-item-105"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/educacao/">Educação</a>
</li>
	<li class="cat-item cat-item-139"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/eleicoes-2014/">Eleições 2018</a>
</li>
	<li class="cat-item cat-item-349"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/eleicoes-2020-alto-taquari/">Eleições 2020</a>
</li>
	<li class="cat-item cat-item-109"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/">Especial</a>
<ul class='children'>
	<li class="cat-item cat-item-282"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/agrovale/">Agrovale</a>
</li>
	<li class="cat-item cat-item-294"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/arroio-do-meio-85-anos/">Arroio do Meio &#8211; 85 Anos</a>
</li>
	<li class="cat-item cat-item-297"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/dalia-alimentos/">Dália Alimentos</a>
</li>
	<li class="cat-item cat-item-324"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/dia-da-mulher/">Dia da Mulher</a>
</li>
	<li class="cat-item cat-item-332"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/dia-das-maes/">Dia das Mães</a>
</li>
	<li class="cat-item cat-item-355"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/dia-do-advogado/">Dia do Advogado</a>
</li>
	<li class="cat-item cat-item-346"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/dia-do-homem/">Dia do Homem</a>
</li>
	<li class="cat-item cat-item-356"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/dia-do-idoso/">Dia do Idoso</a>
</li>
	<li class="cat-item cat-item-292"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/dia-do-medico/">Dia do Médico</a>
</li>
	<li class="cat-item cat-item-352"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/dia-do-profissional-contabil/">Dia do Profissional Contábil</a>
</li>
	<li class="cat-item cat-item-331"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/dia-do-trabalho-especial/">Dia do Trabalho</a>
</li>
	<li class="cat-item cat-item-287"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/dia-dos-avos-especial/">Dia dos Avós</a>
</li>
	<li class="cat-item cat-item-339"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/dia-dos-namorados/">Dia dos Namorados</a>
</li>
	<li class="cat-item cat-item-289"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/dia-dos-pais/">Dia dos Pais</a>
</li>
	<li class="cat-item cat-item-337"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/educacao-especial/">Educação</a>
</li>
	<li class="cat-item cat-item-344"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/escola-sao-caetano-110-anos/">Escola São Caetano &#8211; 110 anos</a>
</li>
	<li class="cat-item cat-item-293"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/finados/">Finados</a>
</li>
	<li class="cat-item cat-item-283"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/historia-viva/">História Viva</a>
</li>
	<li class="cat-item cat-item-334"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/industria/">Indústria</a>
</li>
	<li class="cat-item cat-item-342"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/inverno/">Inverno</a>
</li>
	<li class="cat-item cat-item-325"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/municipios-especial/">Municípios</a>
</li>
	<li class="cat-item cat-item-299"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/natal/">Natal</a>
</li>
	<li class="cat-item cat-item-357"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/saude-especial/">Saúde</a>
</li>
	<li class="cat-item cat-item-296"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/especial/vitrine-de-natal/">Vitrine de Natal</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/">Geral</a>
<ul class='children'>
	<li class="cat-item cat-item-348"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/50-anos-da-amam/">50 anos da AMAM</a>
</li>
	<li class="cat-item cat-item-343"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/auxilio-emergencial/">Auxílio Emergencial</a>
</li>
	<li class="cat-item cat-item-300"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/cadastro-positivo/">Cadastro Positivo</a>
</li>
	<li class="cat-item cat-item-308"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/camara-de-vereadores/">Câmara de Vereadores</a>
</li>
	<li class="cat-item cat-item-318"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/cidadania/">Cidadania</a>
</li>
	<li class="cat-item cat-item-301"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/comercio/">Comércio</a>
</li>
	<li class="cat-item cat-item-335"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/culinaria-geral/">Culinária</a>
</li>
	<li class="cat-item cat-item-317"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/cultura-geral/">Cultura</a>
</li>
	<li class="cat-item cat-item-306"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/curso/">Curso</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/doacao/">Doação</a>
</li>
	<li class="cat-item cat-item-347"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/eleicoes-2020/">Eleições 2020</a>
</li>
	<li class="cat-item cat-item-345"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/enchentes/">Enchentes</a>
</li>
	<li class="cat-item cat-item-288"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/evento/">Evento</a>
</li>
	<li class="cat-item cat-item-322"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/imposto-de-renda/">Imposto de Renda</a>
</li>
	<li class="cat-item cat-item-307"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/iptu/">IPTU</a>
</li>
	<li class="cat-item cat-item-312"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/liquida-arroio-do-meio/">Liquida Arroio do Meio</a>
</li>
	<li class="cat-item cat-item-310"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/mobilidade-urbana/">Mobilidade Urbana</a>
</li>
	<li class="cat-item cat-item-311"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/nossa-cidade-meu-lar/">Nossa cidade, meu lar</a>
</li>
	<li class="cat-item cat-item-305"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/nota-fiscal-gaucha/">Nota Fiscal Gaúcha</a>
</li>
	<li class="cat-item cat-item-329"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/pascoa-geral/">Páscoa</a>
</li>
	<li class="cat-item cat-item-303"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/qualificacao/">Qualificação</a>
</li>
	<li class="cat-item cat-item-315"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/seguranca/">Segurança</a>
</li>
	<li class="cat-item cat-item-290"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/semana-farroupilha/">Semana Farroupilha</a>
</li>
	<li class="cat-item cat-item-302"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/senac/">SENAC</a>
</li>
	<li class="cat-item cat-item-328"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/servicos/">Serviços</a>
</li>
	<li class="cat-item cat-item-316"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/solidariedade/">Solidariedade</a>
</li>
	<li class="cat-item cat-item-340"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/tecnologia/">Tecnologia</a>
</li>
	<li class="cat-item cat-item-321"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/transito/">Trânsito</a>
</li>
	<li class="cat-item cat-item-319"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/geral/transporte/">Transporte</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-108"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/meio-ambiente/">Meio Ambiente</a>
</li>
	<li class="cat-item cat-item-101"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/municipios/">Municípios</a>
<ul class='children'>
	<li class="cat-item cat-item-314"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/municipios/pouso-novo/">Pouso Novo</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-31"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/negocios/">Negócios</a>
</li>
	<li class="cat-item cat-item-99"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/obras/">Obras</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/policia/">Polícia</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/politica/">Política</a>
</li>
	<li class="cat-item cat-item-97"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/saude-alto-taquari/">Saúde</a>
<ul class='children'>
	<li class="cat-item cat-item-326"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/saude-alto-taquari/coronavirus/">Coronavírus</a>
</li>
	<li class="cat-item cat-item-333"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/saude-alto-taquari/pandemia/">Pandemia</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-298"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/turismo/">Turismo</a>
</li>
	<li class="cat-item cat-item-354"><a href="https://www.oaltotaquari.com.br/portal/categoria/alto-taquari/uti/">UTI</a>
</li>
</ul></li>			<li>Colunas
				<ul><li><a href="http://www.oaltotaquari.com.br/portal/categoria/colunas/">Todas as colunas</a></li></ul>
			</li>
		</ul>
		<ul class="footer-links">
			<li class="categories">Cotidiano<ul>	<li class="cat-item cat-item-320"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/arte/">Arte</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/comportamento/">Comportamento</a>
</li>
	<li class="cat-item cat-item-100"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/culinaria/">Culinária</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/cultura/">Cultura</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/eventos/">Eventos</a>
</li>
	<li class="cat-item cat-item-137"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/musica/">Música</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/saude/">Saúde</a>
</li>
	<li class="cat-item cat-item-26"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/social/">Social</a>
</li>
	<li class="cat-item cat-item-359"><a href="https://www.oaltotaquari.com.br/portal/categoria/cotidiano/verao/">Verão</a>
</li>
</ul></li>			<li class="categories">Esportes<ul>	<li class="cat-item cat-item-102"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/bocha/">Bocha</a>
</li>
	<li class="cat-item cat-item-309"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/copa-pituca/">Copa Pituca</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/dupla-grenal/">Dupla Grenal</a>
</li>
	<li class="cat-item cat-item-104"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/escolinhas/">Escolinhas</a>
</li>
	<li class="cat-item cat-item-336"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/forquetense-75-anos/">Forquetense &#8211; 75 anos</a>
</li>
	<li class="cat-item cat-item-110"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/futebol/">Futebol</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/futebol-amador/">Futebol Amador</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/futsal/">Futsal</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/gauchao/">Gauchão</a>
</li>
	<li class="cat-item cat-item-323"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/motocross/">Motocross</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/outros-esportes/">Outros esportes</a>
</li>
	<li class="cat-item cat-item-313"><a href="https://www.oaltotaquari.com.br/portal/categoria/esportes/taca-cesar-borscheid/">Taça César Borscheid</a>
</li>
</ul></li>		</ul>
		<a href="http://www.oaltotaquari.com.br/portal/feed/" target="_blank" id="footer-rss">Veja o RSS do portal</a>
		<a href="http://www.twitter.com/oaltotaquari/" target="_blank" id="footer-twitter">Twitter // @oaltotaquari</a>
	</div>
</div>

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.2.15' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.oaltotaquari.com.br/portal/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2.15' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-content/arquivos/shadowbox-js/b82327044875b5be5ea049dd2cd28cc5.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fechar","currentText":"Hoje","monthNames":["janeiro","fevereiro","mar\u00e7o","abril","maio","junho","julho","agosto","setembro","outubro","novembro","dezembro"],"monthNamesShort":["jan","fev","mar","abr","maio","jun","jul","ago","set","out","nov","dez"],"nextText":"Seguinte","prevText":"Anterior","dayNames":["domingo","segunda-feira","ter\u00e7a-feira","quarta-feira","quinta-feira","sexta-feira","s\u00e1bado"],"dayNamesShort":["dom","seg","ter","qua","qui","sex","s\u00e1b"],"dayNamesMin":["D","S","T","Q","Q","S","S"],"dateFormat":"d \\dd\\e MM \\dd\\e yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.oaltotaquari.com.br\/portal\/wp-admin\/admin-ajax.php","text_wait":"Seu \u00faltimo pedido ainda est\u00e1 sendo processada. Por favor espere um pouco...","text_valid":"Por favor, escolha uma resposta v\u00e1lida.","text_multiple":"N\u00famero m\u00e1ximo de op\u00e7\u00f5es permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-includes/js/wp-embed.min.js?ver=5.2.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.oaltotaquari.com.br\/portal\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oaltotaquari.com.br/portal/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>

<!-- Begin Shadowbox JS v3.0.3.10 -->
<!-- Selected Players: html, iframe, img, qt, swf, wmp -->
<script type="text/javascript">
/* <![CDATA[ */
	var shadowbox_conf = {
		animate: true,
		animateFade: true,
		animSequence: "sync",
		modal: false,
		showOverlay: true,
		overlayColor: "#000",
		overlayOpacity: "0.9",
		flashBgColor: "#000000",
		autoplayMovies: true,
		showMovieControls: true,
		slideshowDelay: 0,
		resizeDuration: "0.35",
		fadeDuration: "0.35",
		displayNav: true,
		continuous: false,
		displayCounter: true,
		counterType: "default",
		counterLimit: "10",
		viewportPadding: "20",
		handleOversize: "drag",
		handleUnsupported: "link",
		autoDimensions: false,
		initialHeight: "160",
		initialWidth: "320",
		enableKeys: true,
		skipSetup: false,
		useSizzle: false,
		flashParams: {bgcolor:"#000000", allowFullScreen:true},
		flashVars: {},
		flashVersion: "9.0.0"
	};
	Shadowbox.init(shadowbox_conf);
/* ]]> */
</script>
<!-- End Shadowbox JS -->


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-439722-36']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

</body>
</html>